Formation Excel dans l' Aveyron


Formation Excel dans l' Aveyron  4 avril 2022 au 5 avril 2022
Formation Excel dans l' Aveyron  5 septembre 2022 au 6 septembre 2022
Formation Excel dans l' Aveyron  5 décembre 2022 au 6 décembre 2022
Formation Excel dans l' Aveyron
Objectifs de la formation Excel dans l' Aveyron :

Formation Excel dans l' Aveyron Connaître les principes généraux et avancés d’Excel
Formation Excel dans l' Aveyron Savoir créer ses tableaux de données et les graphiques
Formation Excel dans l' Aveyron Utiliser les fonctions statistiques et avancées
Formation Excel dans l' Aveyron Concevoir des tableaux croisés dynamiques et des macros



Zoneformation propose des formations professionnelles sur Excel dans l' Aveyron, avec des formateurs sélectionnés pour leur pédagogie. Nous proposons la mise en place de formations intra, inter entreprise ou à domicile dans l' Aveyron.
Zoneformation propose une expertise et une qualité certifié sur Excel 2007, 2010, 2013 et 2016 PC ou MAC dans l' Aveyron.
Nous proposons une formation de qualité, avec des intervenants formés et expérimentés.
Vous pouvez mettre en œuvre vos objectifs, votre programme et le déroulement de la formation avec le formateur. La formation est alors optimale, et vous êtes suivi par les consultant avant, pendant et après la formations dans l' Aveyron.
Nous vous formons à Excel dans l' Aveyron, dans votre entreprise, à domicile ou en inter-entreprise.
Nous réalisons un audit précis de vos besoins et des objectifs de la formation via des questionnaires d’évaluation, et téléphone. Nous réalisons des formations individuelles ou collectives
Pour tous renseignements complémentaires, vous pouvez remplir le formulaire ci-dessous.


Renseignement formation Excel dans l' Aveyron

Cliquer ici


Nos astuces dans l' Aveyron


Formation Excel dans l' Aveyron Informatique
Excel
fonction SUPPRESPACE()
Fonction : SUPPRESPACE(K26), elle supprime les espace dans une chaine de caractère sauf les caractères entre les mots : =SUPPRESPACE(K26) :

Formation Excel dans l' Aveyron Informatique
Excel
Si imbriqué
Nous allons calculé dans la prime en fonction du service (a,b ou c).
Formule : =SI(B2=$G$2;C2*$H$2;SI(B2=$G$3;
C2*$H$3;SI(B2=$G$4;C2*$H$4)))


Formation Excel dans l' Aveyron Informatique
Excel
Dérivé de si()
- sommesi(): cette fonction calcule une somme d'après une condition;
- moyennesi() : elle calcule une moyenne d'après une condition;
- nbsi(): elle calcule un nombre d'après une condition...


Formation Excel dans l' Aveyron Informatique
Excel
rechercheV()
Cette fonction permet de rechercher dans une matrice, une valeur d'après une clé ou un index :
> - la valeur recherchée est la clé ou l'index;
- table_matrice : c'est la sélection complète du tableau, ou nous allons extraire la valeur d'après l'index ou la clé;
- No_index_col : c'est le numéro de la colonne ou se situe la valeur à extraire(ex: première colonne du tableau, nous mettrons 1, seconde colonne 2...);
- Valeur_proche : nous mettrons "faux", si nous voulons qu'Excel ne sélectionne que les valeurs exactes.


Nous intervenons

Formation Excel dans l' Aveyron Formation Excel Rodez  
Formation Excel dans l' Aveyron Formation Excel Millau