Formation Excel en Dordogne


Formation Excel en Dordogne  4 avril 2022 au 5 avril 2022
Formation Excel en Dordogne  5 septembre 2022 au 6 septembre 2022
Formation Excel en Dordogne  5 décembre 2022 au 6 décembre 2022
Formation Excel en Dordogne
Objectifs de la formation Excel en Dordogne :

Formation Excel en Dordogne Connaître les principes généraux et avancés d’Excel
Formation Excel en Dordogne Savoir créer ses tableaux de données et les graphiques
Formation Excel en Dordogne Utiliser les fonctions statistiques et avancées
Formation Excel en Dordogne Concevoir des tableaux croisés dynamiques et des macros



Zoneformation propose des formations professionnelles sur Excel en Dordogne, avec des formateurs sélectionnés pour leur pédagogie. Nous proposons la mise en place de formations intra, inter entreprise ou à domicile en Dordogne.
Zoneformation propose une expertise et une qualité certifié sur Excel 2007, 2010, 2013 et 2016 PC ou MAC en Dordogne.
Nous proposons une formation de qualité, avec des intervenants formés et expérimentés.
Vous pouvez mettre en œuvre vos objectifs, votre programme et le déroulement de la formation avec le formateur. La formation est alors optimale, et vous êtes suivi par les consultant avant, pendant et après la formations en Dordogne.
Nous vous formons à Excel en Dordogne, dans votre entreprise, à domicile ou en inter-entreprise.
Nous réalisons un audit précis de vos besoins et des objectifs de la formation via des questionnaires d’évaluation, et téléphone. Nous réalisons des formations individuelles ou collectives
Pour tous renseignements complémentaires, vous pouvez remplir le formulaire ci-dessous.


Renseignement formation Excel en Dordogne

Cliquer ici


Nos astuces en Dordogne


Formation Excel en Dordogne Informatique
Excel
fonctions textes
- Fonction Aujourdui() : elle renvoie la date du système;
- Fonction maintenant() elle renvoie la date et l’heure du système;
- Fonction FIN.MOIS(B24;4), elle renvoie la date du fin de mois à x mois.

Formation Excel en Dordogne Informatique
Excel
Si imbriqué
Nous allons calculé dans la prime en fonction du service (a,b ou c).
Formule : =SI(B2=$G$2;C2*$H$2;SI(B2=$G$3;
C2*$H$3;SI(B2=$G$4;C2*$H$4)))


Formation Excel en Dordogne Informatique
WordPress
remplacer l'éditeur de texte par défaut
L’éditeur de texte de WordPress par défaut est assez limité, nous allons installer une extension, qui va ajouter de nouvelles fonctionnalités. Pour cela Back Office, puis Extension et bouton Ajouter puis on recherche TinyMCE Advanced : https://wordpress.org/plugins/tinymce-advanced/.

Formation Excel en Dordogne Informatique
Excel
rechercheV()
Cette fonction permet de rechercher dans une matrice, une valeur d'après une clé ou un index :
> - la valeur recherchée est la clé ou l'index;
- table_matrice : c'est la sélection complète du tableau, ou nous allons extraire la valeur d'après l'index ou la clé;
- No_index_col : c'est le numéro de la colonne ou se situe la valeur à extraire(ex: première colonne du tableau, nous mettrons 1, seconde colonne 2...);
- Valeur_proche : nous mettrons "faux", si nous voulons qu'Excel ne sélectionne que les valeurs exactes.


Nous intervenons

Formation Excel en Dordogne Formation Excel Périgueux  
Formation Excel en Dordogne Formation Excel Bergerac