Formation Excel en Haute-Loire


Formation Excel en Haute-Loire  13 septembre 2021 au 14 septembre 2021
Formation Excel en Haute-Loire  23 novembre 2021 au 24 novembre 2021
Formation Excel en Haute-Loire  11 janvier 2022 au 12 janvier 2022
Formation Excel en Haute-Loire
Objectifs de la formation Excel en Haute-Loire :

Formation Excel en Haute-Loire Connaître les principes généraux et avancés d’Excel
Formation Excel en Haute-Loire Savoir créer ses tableaux de données et les graphiques
Formation Excel en Haute-Loire Utiliser les fonctions statistiques et avancées
Formation Excel en Haute-Loire Concevoir des tableaux croisés dynamiques et des macros



Zoneformation propose des formations professionnelles sur Excel en Haute-Loire, avec des formateurs sélectionnés pour leur pédagogie. Nous proposons la mise en place de formations intra, inter entreprise ou à domicile en Haute-Loire.
Zoneformation propose une expertise et une qualité certifié sur Excel 2007, 2010, 2013 et 2016 PC ou MAC en Haute-Loire.
Nous proposons une formation de qualité, avec des intervenants formés et expérimentés.
Vous pouvez mettre en œuvre vos objectifs, votre programme et le déroulement de la formation avec le formateur. La formation est alors optimale, et vous êtes suivi par les consultant avant, pendant et après la formations en Haute-Loire.
Nous vous formons à Excel en Haute-Loire, dans votre entreprise, à domicile ou en inter-entreprise.
Nous réalisons un audit précis de vos besoins et des objectifs de la formation via des questionnaires d’évaluation, et téléphone. Nous réalisons des formations individuelles ou collectives
Pour tous renseignements complémentaires, vous pouvez remplir le formulaire ci-dessous.


Renseignement formation Excel en Haute-Loire

8 + 4 =


Nos astuces en Haute-Loire


Formation Excel en Haute-Loire Informatique
Excel
fonction SUPPRESPACE()
Fonction : SUPPRESPACE(K26), elle supprime les espace dans une chaine de caractère sauf les caractères entre les mots : =SUPPRESPACE(K26) :

Formation Excel en Haute-Loire Informatique
WordPress
sauvegarder la base de données
Nous installerons Xcloner , cette extension permet de faire une sauvegarde de la base et des fichiers.

Formation Excel en Haute-Loire Informatique
Excel
Affecter une macro
Il est possible d'affecter une macro :
- à un dessin, clique droit dessus, et on lui affecte la macro,
- à un bouton : nous cliquons sur "Insérer un Bouton" (Contrôles de formulaires), puis l'assistant nous demande la macro à affecter,
Pour les versions d'Excel inférieures à 2007 : "Bouton" de la barre "Formulaires".
- en créant un bouton dans le ruban.

Formation Excel en Haute-Loire Informatique
Excel
Si imbriqué
Nous allons calculé dans la prime en fonction du service (a,b ou c).
Formule : =SI(B2=$G$2;C2*$H$2;SI(B2=$G$3;
C2*$H$3;SI(B2=$G$4;C2*$H$4)))


Nous intervenons

Formation Excel en Haute-Loire Formation Excel Le Puy-en-Velay