Formation Excel dans la Haute-Vienne


Formation Excel dans la Haute-Vienne  4 avril 2022 au 5 avril 2022
Formation Excel dans la Haute-Vienne  5 septembre 2022 au 6 septembre 2022
Formation Excel dans la Haute-Vienne  5 décembre 2022 au 6 décembre 2022
Formation Excel dans la Haute-Vienne
Objectifs de la formation Excel dans la Haute-Vienne :

Formation Excel dans la Haute-Vienne Connaître les principes généraux et avancés d’Excel
Formation Excel dans la Haute-Vienne Savoir créer ses tableaux de données et les graphiques
Formation Excel dans la Haute-Vienne Utiliser les fonctions statistiques et avancées
Formation Excel dans la Haute-Vienne Concevoir des tableaux croisés dynamiques et des macros



Zoneformation propose des formations professionnelles sur Excel dans la Haute-Vienne, avec des formateurs sélectionnés pour leur pédagogie. Nous proposons la mise en place de formations intra, inter entreprise ou à domicile dans la Haute-Vienne.
Zoneformation propose une expertise et une qualité certifié sur Excel 2007, 2010, 2013 et 2016 PC ou MAC dans la Haute-Vienne.
Nous proposons une formation de qualité, avec des intervenants formés et expérimentés.
Vous pouvez mettre en œuvre vos objectifs, votre programme et le déroulement de la formation avec le formateur. La formation est alors optimale, et vous êtes suivi par les consultant avant, pendant et après la formations dans la Haute-Vienne.
Nous vous formons à Excel dans la Haute-Vienne, dans votre entreprise, à domicile ou en inter-entreprise.
Nous réalisons un audit précis de vos besoins et des objectifs de la formation via des questionnaires d’évaluation, et téléphone. Nous réalisons des formations individuelles ou collectives
Pour tous renseignements complémentaires, vous pouvez remplir le formulaire ci-dessous.


Renseignement formation Excel dans la Haute-Vienne

3 + 2 =


Nos astuces dans la Haute-Vienne


Formation Excel dans la Haute-Vienne Informatique
Excel
Si imbriqué
Nous allons calculé dans la prime en fonction du service (a,b ou c).
Formule : =SI(B2=$G$2;C2*$H$2;SI(B2=$G$3;
C2*$H$3;SI(B2=$G$4;C2*$H$4)))


Formation Excel dans la Haute-Vienne Informatique
Excel
Dérivé de si()
- sommesi(): cette fonction calcule une somme d'après une condition;
- moyennesi() : elle calcule une moyenne d'après une condition;
- nbsi(): elle calcule un nombre d'après une condition...


Formation Excel dans la Haute-Vienne Informatique
WordPress
publier un article
Pour publier un article : interface d’administration, Articles, puis Ajouter.
Nous indiquons dans le premier champ le titre de l’article puis nous pouvons mettre les informations, nous disposons pour cela d’un éditeur de texte.

Formation Excel dans la Haute-Vienne Informatique
WordPres
faire surgir des Popups
WordPress PopUp, ce plug in permet de faire surgir un pop up selon certaines alternatives (pages…).
L'extension est disponible à cette adresse : https://wordpress.org/plugins/wordpress-popup/.


Nous intervenons

Formation Excel dans la Haute-Vienne Formation Excel Limoges