Formation Excel dans les Hautes-Pyrénées


Formation Excel dans les Hautes-Pyrénées  13 septembre 2021 au 14 septembre 2021
Formation Excel dans les Hautes-Pyrénées  23 novembre 2021 au 24 novembre 2021
Formation Excel dans les Hautes-Pyrénées  11 janvier 2022 au 12 janvier 2022
Formation Excel dans les Hautes-Pyrénées
Objectifs de la formation Excel dans les Hautes-Pyrénées :

Formation Excel dans les Hautes-Pyrénées Connaître les principes généraux et avancés d’Excel
Formation Excel dans les Hautes-Pyrénées Savoir créer ses tableaux de données et les graphiques
Formation Excel dans les Hautes-Pyrénées Utiliser les fonctions statistiques et avancées
Formation Excel dans les Hautes-Pyrénées Concevoir des tableaux croisés dynamiques et des macros



Zoneformation propose des formations professionnelles sur Excel dans les Hautes-Pyrénées, avec des formateurs sélectionnés pour leur pédagogie. Nous proposons la mise en place de formations intra, inter entreprise ou à domicile dans les Hautes-Pyrénées.
Zoneformation propose une expertise et une qualité certifié sur Excel 2007, 2010, 2013 et 2016 PC ou MAC dans les Hautes-Pyrénées.
Nous proposons une formation de qualité, avec des intervenants formés et expérimentés.
Vous pouvez mettre en œuvre vos objectifs, votre programme et le déroulement de la formation avec le formateur. La formation est alors optimale, et vous êtes suivi par les consultant avant, pendant et après la formations dans les Hautes-Pyrénées.
Nous vous formons à Excel dans les Hautes-Pyrénées, dans votre entreprise, à domicile ou en inter-entreprise.
Nous réalisons un audit précis de vos besoins et des objectifs de la formation via des questionnaires d’évaluation, et téléphone. Nous réalisons des formations individuelles ou collectives
Pour tous renseignements complémentaires, vous pouvez remplir le formulaire ci-dessous.


Renseignement formation Excel dans les Hautes-Pyrénées

6 + 2 =


Nos astuces dans les Hautes-Pyrénées


Formation Excel dans les Hautes-Pyrénées Informatique
Excel
Si imbriqué
Nous allons calculé dans la prime en fonction du service (a,b ou c).
Formule : =SI(B2=$G$2;C2*$H$2;SI(B2=$G$3;
C2*$H$3;SI(B2=$G$4;C2*$H$4)))


Formation Excel dans les Hautes-Pyrénées Informatique
Excel
fonctions textes
- Fonction Aujourdui() : elle renvoie la date du système;
- Fonction maintenant() elle renvoie la date et l’heure du système;
- Fonction FIN.MOIS(B24;4), elle renvoie la date du fin de mois à x mois.

Formation Excel dans les Hautes-Pyrénées Informatique
Excel
fonction =NBCAR(D14)
Elle renvie le nombre de caractères dans une chaine.

Formation Excel dans les Hautes-Pyrénées Informatique
Excel
Affecter une macro
Il est possible d'affecter une macro :
- à un dessin, clique droit dessus, et on lui affecte la macro,
- à un bouton : nous cliquons sur "Insérer un Bouton" (Contrôles de formulaires), puis l'assistant nous demande la macro à affecter,
Pour les versions d'Excel inférieures à 2007 : "Bouton" de la barre "Formulaires".
- en créant un bouton dans le ruban.


Nous intervenons

Formation Excel dans les Hautes-Pyrénées Formation Excel Tarbes