Formation Outlook dans l' Aude


Formation Outlook dans l' Aude  4 avril 2022 au 5 avril 2022
Formation Outlook dans l' Aude  5 septembre 2022 au 6 septembre 2022
Formation Outlook dans l' Aude  5 décembre 2022 au 6 décembre 2022
Formation Outlook dans l' Aude
Objectifs de la formation Outlook dans l' Aude :

Formation Outlook dans l' Aude Connaître les principes généraux et avancés de la messagerie d’Outlook
Formation Outlook dans l' Aude Connaître les fonctionnalités des contacts, du calendrier et des notes
Formation Outlook dans l' Aude Savoir utiliser la messagerie et les dossiers
Formation Outlook dans l' Aude Être autonome dans la gestion du courrier avec Outlook



Zoneformation propose des formations professionnelles sur Outlook dans l' Aude, avec des formateurs sélectionnés pour leur pédagogie. Nous proposons la mise en place de formations intra, inter entreprise ou à domicile dans l' Aude.
Zoneformation propose une expertise et une qualité certifié sur Outlook 2007, 2010, 2013 et 2016 PC ou MAC dans l' Aude.
Nous proposons une formation de qualité, avec des intervenants formés et expérimentés.
Vous pouvez mettre en œuvre vos objectifs, votre programme et le déroulement de la formation avec le formateur. La formation est alors optimale, et vous êtes suivi par les consultant avant, pendant et après la formations dans l' Aude.
Nous vous formons à Outlook dans l' Aude, dans votre entreprise, à domicile ou en inter-entreprise.
Nous réalisons un audit précis de vos besoins et des objectifs de la formation via des questionnaires d’évaluation, et téléphone. Nous réalisons des formations individuelles ou collectives
Pour tous renseignements complémentaires, vous pouvez remplir le formulaire ci-dessous.


Renseignement formation Outlook dans l' Aude

Cliquez ici


Nos astuces dans l' Aude


Formation Outlook dans l' Aude Informatique
Excel
fonction rept(string,nombre de répétition)
Elle répète une chaine de caractères :
- string : chaine de caractère ou son adressage; - nombre de répétitions du caractère sélectionné précédemment.

Formation Outlook dans l' Aude Informatique
Excel
fonction =NBCAR(D14)
Elle renvie le nombre de caractères dans une chaine.

Formation Outlook dans l' Aude Informatique
Excel
Si imbriqué
Nous allons calculé dans la prime en fonction du service (a,b ou c).
Formule : =SI(B2=$G$2;C2*$H$2;SI(B2=$G$3;
C2*$H$3;SI(B2=$G$4;C2*$H$4)))


Formation Outlook dans l' Aude Informatique
Excel
Affecter une macro
Il est possible d'affecter une macro :
- à un dessin, clique droit dessus, et on lui affecte la macro,
- à un bouton : nous cliquons sur "Insérer un Bouton" (Contrôles de formulaires), puis l'assistant nous demande la macro à affecter,
Pour les versions d'Excel inférieures à 2007 : "Bouton" de la barre "Formulaires".
- en créant un bouton dans le ruban.


Nous intervenons

Formation Outlook dans l' Aude Formation Outlook Carcassonne  
Formation Outlook dans l' Aude Formation Outlook Narbonne