Formation Outlook dans le Cantal


Formation Outlook dans le Cantal  4 avril 2022 au 5 avril 2022
Formation Outlook dans le Cantal  5 septembre 2022 au 6 septembre 2022
Formation Outlook dans le Cantal  5 décembre 2022 au 6 décembre 2022
Formation Outlook dans le Cantal
Objectifs de la formation Outlook dans le Cantal :

Formation Outlook dans le Cantal Connaître les principes généraux et avancés de la messagerie d’Outlook
Formation Outlook dans le Cantal Connaître les fonctionnalités des contacts, du calendrier et des notes
Formation Outlook dans le Cantal Savoir utiliser la messagerie et les dossiers
Formation Outlook dans le Cantal Être autonome dans la gestion du courrier avec Outlook



Zoneformation propose des formations professionnelles sur Outlook dans le Cantal, avec des formateurs sélectionnés pour leur pédagogie. Nous proposons la mise en place de formations intra, inter entreprise ou à domicile dans le Cantal.
Zoneformation propose une expertise et une qualité certifié sur Outlook 2007, 2010, 2013 et 2016 PC ou MAC dans le Cantal.
Nous proposons une formation de qualité, avec des intervenants formés et expérimentés.
Vous pouvez mettre en œuvre vos objectifs, votre programme et le déroulement de la formation avec le formateur. La formation est alors optimale, et vous êtes suivi par les consultant avant, pendant et après la formations dans le Cantal.
Nous vous formons à Outlook dans le Cantal, dans votre entreprise, à domicile ou en inter-entreprise.
Nous réalisons un audit précis de vos besoins et des objectifs de la formation via des questionnaires d’évaluation, et téléphone. Nous réalisons des formations individuelles ou collectives
Pour tous renseignements complémentaires, vous pouvez remplir le formulaire ci-dessous.


Renseignement formation Outlook dans le Cantal

Cliquez ici


Nos astuces dans le Cantal


Formation Outlook dans le Cantal Informatique
WordPress
remplacer l'éditeur de texte par défaut
L’éditeur de texte de WordPress par défaut est assez limité, nous allons installer une extension, qui va ajouter de nouvelles fonctionnalités. Pour cela Back Office, puis Extension et bouton Ajouter puis on recherche TinyMCE Advanced : https://wordpress.org/plugins/tinymce-advanced/.

Formation Outlook dans le Cantal Informatique
Excel
Si imbriqué
Nous allons calculé dans la prime en fonction du service (a,b ou c).
Formule : =SI(B2=$G$2;C2*$H$2;SI(B2=$G$3;
C2*$H$3;SI(B2=$G$4;C2*$H$4)))


Formation Outlook dans le Cantal Informatique
Excel
fonction rept(string,nombre de répétition)
Elle répète une chaine de caractères :
- string : chaine de caractère ou son adressage; - nombre de répétitions du caractère sélectionné précédemment.

Formation Outlook dans le Cantal Informatique
Excel
Affecter une macro
Il est possible d'affecter une macro :
- à un dessin, clique droit dessus, et on lui affecte la macro,
- à un bouton : nous cliquons sur "Insérer un Bouton" (Contrôles de formulaires), puis l'assistant nous demande la macro à affecter,
Pour les versions d'Excel inférieures à 2007 : "Bouton" de la barre "Formulaires".
- en créant un bouton dans le ruban.


Nous intervenons

Formation Outlook dans le Cantal Formation Outlook Aurillac