Formation Outlook en Côte-d'Or


Formation Outlook en Côte-d'Or  4 avril 2022 au 5 avril 2022
Formation Outlook en Côte-d'Or  5 septembre 2022 au 6 septembre 2022
Formation Outlook en Côte-d'Or  5 décembre 2022 au 6 décembre 2022
Formation Outlook en Côte-d'Or
Objectifs de la formation Outlook en Côte-d'Or :

Formation Outlook en Côte-d'Or Connaître les principes généraux et avancés de la messagerie d’Outlook
Formation Outlook en Côte-d'Or Connaître les fonctionnalités des contacts, du calendrier et des notes
Formation Outlook en Côte-d'Or Savoir utiliser la messagerie et les dossiers
Formation Outlook en Côte-d'Or Être autonome dans la gestion du courrier avec Outlook



Zoneformation propose des formations professionnelles sur Outlook en Côte-d'Or, avec des formateurs sélectionnés pour leur pédagogie. Nous proposons la mise en place de formations intra, inter entreprise ou à domicile en Côte-d'Or.
Zoneformation propose une expertise et une qualité certifié sur Outlook 2007, 2010, 2013 et 2016 PC ou MAC en Côte-d'Or.
Nous proposons une formation de qualité, avec des intervenants formés et expérimentés.
Vous pouvez mettre en œuvre vos objectifs, votre programme et le déroulement de la formation avec le formateur. La formation est alors optimale, et vous êtes suivi par les consultant avant, pendant et après la formations en Côte-d'Or.
Nous vous formons à Outlook en Côte-d'Or, dans votre entreprise, à domicile ou en inter-entreprise.
Nous réalisons un audit précis de vos besoins et des objectifs de la formation via des questionnaires d’évaluation, et téléphone. Nous réalisons des formations individuelles ou collectives
Pour tous renseignements complémentaires, vous pouvez remplir le formulaire ci-dessous.


Renseignement formation Outlook en Côte-d'Or

7 + 0 =


Nos astuces en Côte-d'Or


Formation Outlook en Côte-d'Or Informatique
Excel
fonctions textes
- Fonction Aujourdui() : elle renvoie la date du système;
- Fonction maintenant() elle renvoie la date et l’heure du système;
- Fonction FIN.MOIS(B24;4), elle renvoie la date du fin de mois à x mois.

Formation Outlook en Côte-d'Or Informatique
Excel
Affecter une macro
Il est possible d'affecter une macro :
- à un dessin, clique droit dessus, et on lui affecte la macro,
- à un bouton : nous cliquons sur "Insérer un Bouton" (Contrôles de formulaires), puis l'assistant nous demande la macro à affecter,
Pour les versions d'Excel inférieures à 2007 : "Bouton" de la barre "Formulaires".
- en créant un bouton dans le ruban.

Formation Outlook en Côte-d'Or Informatique
Excel
Si imbriqué
Nous allons calculé dans la prime en fonction du service (a,b ou c).
Formule : =SI(B2=$G$2;C2*$H$2;SI(B2=$G$3;
C2*$H$3;SI(B2=$G$4;C2*$H$4)))


Formation Outlook en Côte-d'Or Informatique
WordPress
mettre en page en colonne Easy Columns
Nous installerons l’extension Easy Columns : qui permet dans l’éditeur de texte de placer des lignes et des colonnes pour une mise en page plus simple. Back Office, Menu extension, puis bouton Ajouter et on recherche « Easy Columnns », https://wordpress.org/plugins/easy-columns/.


Nous intervenons

Formation Outlook en Côte-d'Or Formation Outlook Beaune  
Formation Outlook en Côte-d'Or Formation Outlook Dijon