Formation Outlook en Dordogne


Formation Outlook en Dordogne  13 septembre 2021 au 14 septembre 2021
Formation Outlook en Dordogne  23 novembre 2021 au 24 novembre 2021
Formation Outlook en Dordogne  11 janvier 2022 au 12 janvier 2022
Formation Outlook en Dordogne
Objectifs de la formation Outlook en Dordogne :

Formation Outlook en Dordogne Connaître les principes généraux et avancés de la messagerie d’Outlook
Formation Outlook en Dordogne Connaître les fonctionnalités des contacts, du calendrier et des notes
Formation Outlook en Dordogne Savoir utiliser la messagerie et les dossiers
Formation Outlook en Dordogne Être autonome dans la gestion du courrier avec Outlook



Zoneformation propose des formations professionnelles sur Outlook en Dordogne, avec des formateurs sélectionnés pour leur pédagogie. Nous proposons la mise en place de formations intra, inter entreprise ou à domicile en Dordogne.
Zoneformation propose une expertise et une qualité certifié sur Outlook 2007, 2010, 2013 et 2016 PC ou MAC en Dordogne.
Nous proposons une formation de qualité, avec des intervenants formés et expérimentés.
Vous pouvez mettre en œuvre vos objectifs, votre programme et le déroulement de la formation avec le formateur. La formation est alors optimale, et vous êtes suivi par les consultant avant, pendant et après la formations en Dordogne.
Nous vous formons à Outlook en Dordogne, dans votre entreprise, à domicile ou en inter-entreprise.
Nous réalisons un audit précis de vos besoins et des objectifs de la formation via des questionnaires d’évaluation, et téléphone. Nous réalisons des formations individuelles ou collectives
Pour tous renseignements complémentaires, vous pouvez remplir le formulaire ci-dessous.


Renseignement formation Outlook en Dordogne

9 + 4 =


Nos astuces en Dordogne


Formation Outlook en Dordogne Informatique
Excel
Si imbriqué
Nous allons calculé dans la prime en fonction du service (a,b ou c).
Formule : =SI(B2=$G$2;C2*$H$2;SI(B2=$G$3;
C2*$H$3;SI(B2=$G$4;C2*$H$4)))


Formation Outlook en Dordogne Informatique
WordPress
publier un article
Pour publier un article : interface d’administration, Articles, puis Ajouter.
Nous indiquons dans le premier champ le titre de l’article puis nous pouvons mettre les informations, nous disposons pour cela d’un éditeur de texte.

Formation Outlook en Dordogne Informatique
Excel
fonction nompropre()
Elle met en majuscule la première lettre d'une chaine de caractère : =NOMPROPRE(F20).

Formation Outlook en Dordogne Informatique
Excel
fonctions textes
- Fonction Aujourdui() : elle renvoie la date du système;
- Fonction maintenant() elle renvoie la date et l’heure du système;
- Fonction FIN.MOIS(B24;4), elle renvoie la date du fin de mois à x mois.


Nous intervenons

Formation Outlook en Dordogne Formation Outlook Périgueux  
Formation Outlook en Dordogne Formation Outlook Bergerac