Formation Outlook dans la Marne


Formation Outlook dans la Marne  13 septembre 2021 au 14 septembre 2021
Formation Outlook dans la Marne  23 novembre 2021 au 24 novembre 2021
Formation Outlook dans la Marne  11 janvier 2022 au 12 janvier 2022
Formation Outlook dans la Marne
Objectifs de la formation Outlook dans la Marne :

Formation Outlook dans la Marne Connaître les principes généraux et avancés de la messagerie d’Outlook
Formation Outlook dans la Marne Connaître les fonctionnalités des contacts, du calendrier et des notes
Formation Outlook dans la Marne Savoir utiliser la messagerie et les dossiers
Formation Outlook dans la Marne Être autonome dans la gestion du courrier avec Outlook



Zoneformation propose des formations professionnelles sur Outlook dans la Marne, avec des formateurs sélectionnés pour leur pédagogie. Nous proposons la mise en place de formations intra, inter entreprise ou à domicile dans la Marne.
Zoneformation propose une expertise et une qualité certifié sur Outlook 2007, 2010, 2013 et 2016 PC ou MAC dans la Marne.
Nous proposons une formation de qualité, avec des intervenants formés et expérimentés.
Vous pouvez mettre en œuvre vos objectifs, votre programme et le déroulement de la formation avec le formateur. La formation est alors optimale, et vous êtes suivi par les consultant avant, pendant et après la formations dans la Marne.
Nous vous formons à Outlook dans la Marne, dans votre entreprise, à domicile ou en inter-entreprise.
Nous réalisons un audit précis de vos besoins et des objectifs de la formation via des questionnaires d’évaluation, et téléphone. Nous réalisons des formations individuelles ou collectives
Pour tous renseignements complémentaires, vous pouvez remplir le formulaire ci-dessous.


Renseignement formation Outlook dans la Marne

8 + 3 =


Nos astuces dans la Marne


Formation Outlook dans la Marne Informatique
Excel
fonctions textes
- Fonction Aujourdui() : elle renvoie la date du système;
- Fonction maintenant() elle renvoie la date et l’heure du système;
- Fonction FIN.MOIS(B24;4), elle renvoie la date du fin de mois à x mois.

Formation Outlook dans la Marne Informatique
Excel
Si imbriqué
Nous allons calculé dans la prime en fonction du service (a,b ou c).
Formule : =SI(B2=$G$2;C2*$H$2;SI(B2=$G$3;
C2*$H$3;SI(B2=$G$4;C2*$H$4)))


Formation Outlook dans la Marne Informatique
WordPress
remplacer l'éditeur de texte par défaut
L’éditeur de texte de WordPress par défaut est assez limité, nous allons installer une extension, qui va ajouter de nouvelles fonctionnalités. Pour cela Back Office, puis Extension et bouton Ajouter puis on recherche TinyMCE Advanced : https://wordpress.org/plugins/tinymce-advanced/.

Formation Outlook dans la Marne Informatique
Excel
fonction SUPPRESPACE()
Fonction : SUPPRESPACE(K26), elle supprime les espace dans une chaine de caractère sauf les caractères entre les mots : =SUPPRESPACE(K26) :


Nous intervenons

Formation Outlook dans la Marne Formation Outlook Reims  
Formation Outlook dans la Marne Formation Outlook Épernay  
Formation Outlook dans la Marne Formation Outlook Châlons-en-Champagne