Formation Outlook en Moselle


Formation Outlook en Moselle  4 avril 2022 au 5 avril 2022
Formation Outlook en Moselle  5 septembre 2022 au 6 septembre 2022
Formation Outlook en Moselle  5 décembre 2022 au 6 décembre 2022
Formation Outlook en Moselle
Objectifs de la formation Outlook en Moselle :

Formation Outlook en Moselle Connaître les principes généraux et avancés de la messagerie d’Outlook
Formation Outlook en Moselle Connaître les fonctionnalités des contacts, du calendrier et des notes
Formation Outlook en Moselle Savoir utiliser la messagerie et les dossiers
Formation Outlook en Moselle Être autonome dans la gestion du courrier avec Outlook



Zoneformation propose des formations professionnelles sur Outlook en Moselle, avec des formateurs sélectionnés pour leur pédagogie. Nous proposons la mise en place de formations intra, inter entreprise ou à domicile en Moselle.
Zoneformation propose une expertise et une qualité certifié sur Outlook 2007, 2010, 2013 et 2016 PC ou MAC en Moselle.
Nous proposons une formation de qualité, avec des intervenants formés et expérimentés.
Vous pouvez mettre en œuvre vos objectifs, votre programme et le déroulement de la formation avec le formateur. La formation est alors optimale, et vous êtes suivi par les consultant avant, pendant et après la formations en Moselle.
Nous vous formons à Outlook en Moselle, dans votre entreprise, à domicile ou en inter-entreprise.
Nous réalisons un audit précis de vos besoins et des objectifs de la formation via des questionnaires d’évaluation, et téléphone. Nous réalisons des formations individuelles ou collectives
Pour tous renseignements complémentaires, vous pouvez remplir le formulaire ci-dessous.


Renseignement formation Outlook en Moselle

Cliquez ici


Nos astuces en Moselle


Formation Outlook en Moselle Informatique
Excel
fonctions textes
- Fonction Aujourdui() : elle renvoie la date du système;
- Fonction maintenant() elle renvoie la date et l’heure du système;
- Fonction FIN.MOIS(B24;4), elle renvoie la date du fin de mois à x mois.

Formation Outlook en Moselle Informatique
Excel
Si imbriqué
Nous allons calculé dans la prime en fonction du service (a,b ou c).
Formule : =SI(B2=$G$2;C2*$H$2;SI(B2=$G$3;
C2*$H$3;SI(B2=$G$4;C2*$H$4)))


Formation Outlook en Moselle Informatique
Excel
Dérivé de si()
- sommesi(): cette fonction calcule une somme d'après une condition;
- moyennesi() : elle calcule une moyenne d'après une condition;
- nbsi(): elle calcule un nombre d'après une condition...


Formation Outlook en Moselle Informatique
Excel
fonction nompropre()
Elle met en majuscule la première lettre d'une chaine de caractère : =NOMPROPRE(F20).


Nous intervenons

Formation Outlook en Moselle Formation Outlook Yutz  
Formation Outlook en Moselle Formation Outlook Forbach  
Formation Outlook en Moselle Formation Outlook Metz  
Formation Outlook en Moselle Formation Outlook Hayange  
Formation Outlook en Moselle Formation Outlook Thionville  
Formation Outlook en Moselle Formation Outlook Saint-Avold  
Formation Outlook en Moselle Formation Outlook Sarreguemines  
Formation Outlook en Moselle Formation Outlook Montigny-lès-Metz