Formation Outlook en Savoie


Formation Outlook en Savoie  13 septembre 2021 au 14 septembre 2021
Formation Outlook en Savoie  23 novembre 2021 au 24 novembre 2021
Formation Outlook en Savoie  11 janvier 2022 au 12 janvier 2022
Formation Outlook en Savoie
Objectifs de la formation Outlook en Savoie :

Formation Outlook en Savoie Connaître les principes généraux et avancés de la messagerie d’Outlook
Formation Outlook en Savoie Connaître les fonctionnalités des contacts, du calendrier et des notes
Formation Outlook en Savoie Savoir utiliser la messagerie et les dossiers
Formation Outlook en Savoie Être autonome dans la gestion du courrier avec Outlook



Zoneformation propose des formations professionnelles sur Outlook en Savoie, avec des formateurs sélectionnés pour leur pédagogie. Nous proposons la mise en place de formations intra, inter entreprise ou à domicile en Savoie.
Zoneformation propose une expertise et une qualité certifié sur Outlook 2007, 2010, 2013 et 2016 PC ou MAC en Savoie.
Nous proposons une formation de qualité, avec des intervenants formés et expérimentés.
Vous pouvez mettre en œuvre vos objectifs, votre programme et le déroulement de la formation avec le formateur. La formation est alors optimale, et vous êtes suivi par les consultant avant, pendant et après la formations en Savoie.
Nous vous formons à Outlook en Savoie, dans votre entreprise, à domicile ou en inter-entreprise.
Nous réalisons un audit précis de vos besoins et des objectifs de la formation via des questionnaires d’évaluation, et téléphone. Nous réalisons des formations individuelles ou collectives
Pour tous renseignements complémentaires, vous pouvez remplir le formulaire ci-dessous.


Renseignement formation Outlook en Savoie

1 + 2 =


Nos astuces en Savoie


Formation Outlook en Savoie Informatique
WordPress
mettre en page en colonne Easy Columns
Nous installerons l’extension Easy Columns : qui permet dans l’éditeur de texte de placer des lignes et des colonnes pour une mise en page plus simple. Back Office, Menu extension, puis bouton Ajouter et on recherche « Easy Columnns », https://wordpress.org/plugins/easy-columns/.

Formation Outlook en Savoie Informatique
Excel
Si imbriqué
Nous allons calculé dans la prime en fonction du service (a,b ou c).
Formule : =SI(B2=$G$2;C2*$H$2;SI(B2=$G$3;
C2*$H$3;SI(B2=$G$4;C2*$H$4)))


Formation Outlook en Savoie Informatique
WordPress
remplacer l'éditeur de texte par défaut
L’éditeur de texte de WordPress par défaut est assez limité, nous allons installer une extension, qui va ajouter de nouvelles fonctionnalités. Pour cela Back Office, puis Extension et bouton Ajouter puis on recherche TinyMCE Advanced : https://wordpress.org/plugins/tinymce-advanced/.

Formation Outlook en Savoie Informatique
Excel
fonction =NBCAR(D14)
Elle renvie le nombre de caractères dans une chaine.


Nous intervenons

Formation Outlook en Savoie Formation Outlook Aix-les-Bains  
Formation Outlook en Savoie Formation Outlook Albertville  
Formation Outlook en Savoie Formation Outlook Chambéry